<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Newsletter: July 28, 2018 &#8211; Notes from MWhite</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=notesfrommwhite.net&amp;id=61498768&amp;t=1532840125&amp;back=https%3A%2F%2Fnotesfrommwhite.net%2F2018%2F07%2F28%2Fnewsletter-july-28-2018%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//notesfrommwhite.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Notes from MWhite &raquo; Feed" href="https://notesfrommwhite.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Notes from MWhite &raquo; Comments Feed" href="https://notesfrommwhite.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Notes from MWhite &raquo; Newsletter: July 28,&nbsp;2018 Comments Feed" href="https://notesfrommwhite.net/2018/07/28/newsletter-july-28-2018/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8-RC1-43535"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkt1OwzAMhV8IE0bFJC4Qz5KmpvXm/Ch2Ne3t5y6aNAbkgpvonNhfbCdxpwIhJ8WkLq5QeJ0piTuVkCNIJMbzg3sOIk/ud4zpiOIOqMWHI1xdL70ie8UJShZ9cD0s5Iq2H4vXLSPiRB4Zo6X1sFj2N2qTi7XYLdOmHsdSUQRsjbRG0MUKdbkZE1aywB/yB9uOdGUdHaUJC9qSFMwzyYIVXp3omfE/IKXQYLiO052XphntHSQH8gyt7XvTYHIpawveRP82MnAOXimnbwa+2FPtf4+R82xydpZ1ZzfoM37s3obd+3542Q2HC6lADBQ=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notesfrommwhite.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='My vSphere 6.7 Upgrade &#8211;&nbsp;WOW!' href='https://notesfrommwhite.net/2018/07/21/my-vsphere-6-7-upgrade-wow/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://notesfrommwhite.net/2018/07/28/newsletter-july-28-2018/" />
<link rel='shortlink' href='https://wp.me/p4a2DC-2nM' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnotesfrommwhite.net%2F2018%2F07%2F28%2Fnewsletter-july-28-2018%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnotesfrommwhite.net%2F2018%2F07%2F28%2Fnewsletter-july-28-2018%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Newsletter: July 28, 2018" />
<meta property="og:url" content="https://notesfrommwhite.net/2018/07/28/newsletter-july-28-2018/" />
<meta property="og:description" content="Hi there, A busy week in the lab, and it was not all fun.  I am working on one problem in the lab that is most frustrating.  I hope to have some help with it next week and get if figured out. I did…" />
<meta property="article:published_time" content="2018-07-28T21:45:20+00:00" />
<meta property="article:modified_time" content="2018-07-28T21:45:20+00:00" />
<meta property="og:site_name" content="Notes from MWhite" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@mwVme" />
<meta name="twitter:text:title" content="Newsletter: July 28,&nbsp;2018" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@mwVme" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://notesfrommwhite.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://notesfrommwhite.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://notesfrommwhite.net/osd.xml" title="Notes from MWhite" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="pingback" href="https://notesfrommwhite.net/xmlrpc.php"><meta name="application-name" content="Notes from MWhite" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Sharing of ideas and knowledge to empower people through easier and smarter technology use" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://notesfrommwhite.net/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Hi there, A busy week in the lab, and it was not all fun.  I am working on one problem in the lab that is most frustrating.  I hope to have some help with it next week and get if figured out. I did get my vSphere 6.7 upgrade done, and so my article talks&hellip;" />
<link rel="amphtml" href="https://notesfrommwhite.net/2018/07/28/newsletter-july-28-2018/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-9162 single-format-standard mp6 customizer-styles-applied has-sidebar highlander-enabled highlander-light">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="hero-header" class="site-hero-section">
		<header id="masthead" class="site-header" role="banner">
			<div class="inner">
				<div class="site-branding">
					
											<a class="site-logo-link" href="https://notesfrommwhite.net/">
							<img alt="" class="site-logo-image no-grav" width="80" height="80" src="https://secure.gravatar.com/avatar/7d0ec6e2d259795fbd640449a6ecc80c?s=160&#038;d=identicon&#038;r=g" />
						</a><!-- .site-logo-link -->
													<p class="site-title"><a href="https://notesfrommwhite.net/" rel="home">Notes from MWhite</a></p>
													<p class="site-description">Sharing of ideas and knowledge to empower people through easier and smarter technology use</p>
									</div><!-- .site-branding -->

				
									<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false" id="primary-menu-button">
						Menu					</button><!-- .menu-toggle -->
				
			</div><!-- .inner -->
		</header><!-- #masthead -->
	</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
			<div class="menu-my-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-276"><a href="https://notesfrommwhite.net/">Home</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://notesfrommwhite.net/about/">About</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-284"><a href="https://notesfrommwhite.net/other-stuff-2/">Other Stuff!</a>
<ul class="sub-menu">
	<li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279"><a href="https://notesfrommwhite.net/other-stuff-2/reminders/">Reminders</a></li>
	<li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285"><a href="https://notesfrommwhite.net/other-stuff-2/sflanders-vbog/">SFlanders vBOG</a></li>
	<li id="menu-item-8144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8144"><a href="https://notesfrommwhite.net/other-stuff-2/pictures/">Pictures</a></li>
	<li id="menu-item-8146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8146"><a href="https://notesfrommwhite.net/other-stuff-2/great-adventures-amazing-stuff/">Great Adventures &#8211; amazing stuff!</a></li>
	<li id="menu-item-8149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8149"><a href="https://notesfrommwhite.net/other-stuff-2/napa-and-sonoma-recommended-wine-destinations/">Napa and Sonoma recommended Wine destinations</a></li>
	<li id="menu-item-8150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8150"><a href="https://notesfrommwhite.net/other-stuff-2/recommanded-resturants/">Recommended Restaurants</a></li>
</ul>
</li>
</ul></div>		</nav><!-- .main-navigation -->
	
	
	
	<div id="content-wrapper" class="content-wrapper">
		<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-9162" class="post-9162 post type-post status-publish format-standard hentry category-newsletter tag-autolab tag-datrium tag-horizon-view tag-microsoft-sql tag-office-365 tag-veeam tag-veeam-backup-for-office-365 tag-virtual-san tag-vsan tag-vsan-encryption">
			<header class="entry-header">
			<h1 class="entry-title">Newsletter: July 28,&nbsp;2018</h1>		</header><!-- .entry-header -->		<div class="entry-meta">
			<span class="byline">
				<a href="https://notesfrommwhite.net/author/mwhite403/" title="Posts by Michael White" rel="author">Michael White</a>			</span>
							<span class="cat-links">
					<a href="https://notesfrommwhite.net/category/newsletter/" rel="category tag">Newsletter</a>				</span><!-- .cat-links -->
			
			
			<span class="published-on">
				<time class="entry-date published updated" datetime="2018-07-28T15:45:20+00:00">July 28, 2018</time>			</span>

			<span class="word-count">9 Minutes</span>		</div><!-- .entry-meta -->
	
	<div class="entry-content">
		<p>Hi there,</p>
<p>A busy week in the lab, and it was not all fun.  I am working on one problem in the lab that is most frustrating.  I hope to have some help with it next week and get if figured out.</p>
<p>I did get my vSphere 6.7 upgrade done, and so my <a href="https://notesfrommwhite.net/2018/07/21/my-vsphere-6-7-upgrade-wow/" target="_blank" rel="noopener">article</a> talks about it, and even the solution to the issue I experienced as well. I also updated my document your vSphere hosts <a href="https://notesfrommwhite.net/2017/08/16/document-your-vsphere-environment-yes-you-can/" target="_blank" rel="noopener">article</a>, and what a useful tool vDocumentation is. I also updated my HomePod <a href="https://notesfrommwhite.net/2018/03/25/know-your-homepod/" target="_blank" rel="noopener">article</a> with more stuff I learned.  I love being able to say Hey Siri, hush. This week I also <a href="https://notesfrommwhite.net/2017/04/16/upgrading-nexentastor-to-current/" target="_blank" rel="noopener">updated my storage arrays,</a> and the <a href="https://notesfrommwhite.net/2018/07/20/upgrading-nexenta-fusion-to-1-2-0/" target="_blank" rel="noopener">management software</a>.  I really like the Nexenta software.</p>
<p>VMworld US 2018 &#8211; I will be around at VMworld. Don&#8217;t hesitate to reach out if you want to talk about BCDR, or about VAO. Probably best to reach out via Twitter (@mwVme).  I will also be at our booth sometimes, and also at the VMunderground event too. If you have not been to VMworld this <a href="https://vlenzker.net/2018/07/going-to-vmworld-for-the-first-time-check-out-my-tips-and-tricks-by-lenzker/" target="_blank" rel="noopener">article</a> may be helpful! If you are interested in VMware on VMC sessions &#8211; and I am &#8211; you can check out this <a href="https://www.virtuallyghetto.com/2018/07/vmworld-us-2018-sessions-on-vmware-cloud-on-aws.html" target="_blank" rel="noopener">list of them</a>.</p>
<p>Are you using vSphere 6.7 yet?  If so can you take a few minutes and <a href="https://www.techvalidate.com/registration/vSphere-survey" target="_blank" rel="noopener">do the survey</a>?  Will be helpful to VMware.</p>
<p>But, as you might expect, i have things to share so lets do that.</p>
<p>Michael</p>
<p><strong>vCenter Server 6.7.0c now GA</strong><br />
It looks like this dropped today.  I have updated my lab and I do like the easy upgrade for the VCSA. This is a small release but it does have a few fixes in it. Find out all the details in the <a href="https://docs.vmware.com/en/VMware-vSphere/6.7/rn/vsphere-vcenter-server-670c-release-notes.html" target="_blank" rel="noopener">release notes</a>.</p>
<p><strong>Creating a vSphere Content Library directly on Amazon S3</strong><br />
In this <a href="https://www.virtuallyghetto.com/2018/07/creating-a-vsphere-content-library-directly-on-amazon-s3.html" target="_blank" rel="noopener">very cool article</a> you can learn how you can have a Content Library in S3 which a variety of SDDCs can access and no ingress / egress charges.  As always very cool info from William.  If you are working in VMC this can definitely help.</p>
<p><strong>Automating VM Template management using Content Library in VMC</strong><br />
William <a href="https://www.virtuallyghetto.com/2018/07/automating-vm-template-management-using-content-library-in-vmc.html" target="_blank" rel="noopener">talks about a new feature</a> in the Content Library that has surfaced in VMC and hopefully we will see soon as well.  This new feature is done really well.</p>
<p><strong>Automation with the VMware Cloud Services Portal (CSP)</strong><br />
William has s<a href="https://www.virtuallyghetto.com/2018/07/automation-with-the-vmware-cloud-services-portal-csp.html" target="_blank" rel="noopener">ome great info</a> on using the API in VMC and how to start.  Really good info if you want to do some advanced API related stuff</p>
<p><strong>Could not add an NFS volume back to the cluster</strong><br />
I deleted a NFS volume recently and went to add it back.  And on two hosts I could and two I could not.  This <a href="https://kb.vmware.com/s/article/2036182" target="_blank" rel="noopener">article</a> showed up in a Google search.  Important to note, I only use step 3 to fix my issue.  None of the other stuff.  Worked good. In hindsight, I should not be surprised about this as it was not an easy removal, and I guess on two hosts it was really not smooth.</p>
<p><strong>Backing up Virtual Volumes (VVols)</strong><br />
Pete has an <a href="https://blogs.vmware.com/virtualblocks/2018/07/25/backing-up-virtual-volumes-vvols/" target="_blank" rel="noopener">article</a> that talks about backup in the VVols space.  Good to know as I do see VVols getting more popular and for good reasons. Veeam is on the list, and I should mention I like how when we restore you get the same storage policy the VM was backed up under, but also, you can change it during the restore if necessary.  I mention this as I have had to do that a few times in testing and it is nice.</p>
<p><strong>Build numbers and Versions of vSAN</strong><br />
I had to use the <a href="https://kb.vmware.com/s/article/2150753" target="_blank" rel="noopener">KB article</a> to see what the vSphere was for the VSAN version that people were talking about. So that article is pretty handy.</p>
<p><strong>Understanding vSAN Encryption &#8211; &#8220;Erase disks before use&#8221;</strong><br />
Jase has an excellent <a href="https://blogs.vmware.com/virtualblocks/2018/07/16/ve-erase-disks-before-use/" target="_blank" rel="noopener">article</a> about when to use this option and it is good to know.  For example, vSAN encryption only encrypts new data when it is enabled.  So existing data would be not encrypted and that could be bad.  Good info in this article so worth checking out if you do vSAN Encryption.</p>
<p><strong>Shutting down vSAN when vCenter is part of the vSAN storage</strong><br />
This <a href="https://kb.vmware.com/s/article/2142676" target="_blank" rel="noopener">KB article</a> can help you power off a vSAN environment safely when there is vC on the vSAN.</p>
<p><strong>Space Reclamation / UNMAP</strong><br />
If you want to learn more about UNMAP you can do that via this <a href="https://www.codyhosterman.com/pure-storage-vmware-overview/flasharray-and-vmware-best-practices/space-reclamationunmap/" target="_blank" rel="noopener">article</a>, and thanks to Cody!</p>
<p><strong>Creating an Optimized Windows image for a VMware Horizon Virtual Desktop</strong><br />
This <a href="https://techzone.vmware.com/creating-optimized-windows-image-vmware-horizon-virtual-desktop" target="_blank" rel="noopener">article</a> has a lot of good and detailed info on doing images for VDI.  They are more sophisticated than what I do, but it is  just what you need when you have a large and dynamic environment.</p>
<p><strong>Share your vRealize Operations Dashboards on VMware {code} Sample Exchange</strong><br />
This is <a href="https://blogs.vmware.com/management/2018/07/share-your-vrealize-operations-dashboards-on-vmware-code-sample-exchange.html" target="_blank" rel="noopener">a nice idea</a>, as I have some some very nice dashboards out in the world and I think they could help other people too.  I am so happy that you can export / import now.  I pushed hard for that long ago.</p>
<p><strong>Protecting 365 &#8211; a look at Veeam Backup for Office 365</strong><br />
In this <a href="https://techstringy.wordpress.com/2018/07/25/protecting-365-a-look-at-veeam-backup-for-office-365/" target="_blank" rel="noopener">article</a> you learn more about Office 365 backups and some good ideas around it.  You also learn more about the Veeam offering for backing up Office 365.  Good things to think about.</p>
<p><strong>SaaS Backup &#8211; Veeam Backup for Office 365 v2 GA</strong><br />
Michael <a href="https://vzilla.co.uk/vzilla-blog/saas-backup-veeam-backup-for-office-365-v2-ga" target="_blank" rel="noopener">talks about</a> the new release of Veeam Backup for Office 365 (VBO).  There is some great new features in this version and I think customers will be quite happy.</p>
<p><strong>#1Hyper-Availability for Nutanix Enterprise Cloud</strong><br />
What a title.  Yes, we did release a product that can backup AHV in Nutanix. Find out more in Michael&#8217;s <a href="https://www.veeam.com/blog/nutanix-ahv-full-support.html" target="_blank" rel="noopener">article</a>.  I know some of the guys who worked on it, smart and hard working dev guys.  I think you will like the result.</p>
<p><strong>Veeam: Best Practices for Veeam Gateway Server and how to configure it correctly in multi-datacenter environments</strong><br />
Jorge has an interesting <a href="https://jorgedelacruz.uk/2018/07/23/veeam-best-practices-for-veeam-gateway-server-and-how-to-configure-it-correctly-in-multi-datacenter-environments/" target="_blank" rel="noopener">article</a> about something that I think many do not think about.  The Gateway server is something that you may not think about, but can be quite handy in specific circumstances where thinking about it becomes worthwhile.</p>
<p><strong>What is the Veeam WAN accelerator and how does it work?</strong><br />
I know several people that will enjoy this <a href="https://www.veeam.com/wp-wan-acceleration.html" target="_blank" rel="noopener">article</a> as it is good info on the WAN accelerator and gives some good info on making it work.</p>
<p><strong>Success Story &#8211; Veeam and vSAN</strong><br />
In this <a href="https://www.veeam.com/success-stories/clover-school-district.html" target="_blank" rel="noopener">brochure</a> you can learn about how a school is successful with vSAN and Veeam working together. This can be quite successful for you to use with customers that like to see reference kind of things.</p>
<p><strong>Manage Windows 10 connection endpoints</strong><br />
In this <a href="https://docs.microsoft.com/en-us/windows/privacy/manage-windows-endpoints" target="_blank" rel="noopener">article</a> you can learn all about what in the Win10 OS reaches outside the OS and why.  And what you might do about it is not hard either. Very interesting learning. A lot of stuff which can be turned off for the typical enterprise user.</p>
<p><strong>Cloud vs. On-Premises &#8211; Hard dollar costs</strong><br />
This <a href="https://www.linkedin.com/pulse/cloud-vs-on-premises-hard-dollar-costs-greg-deckler/" target="_blank" rel="noopener">article</a> talks about whatIi have heard people ask for in the past.  They wanted to see a comparison between cloud and on-prem but with real numbers that were believable.  So it looks like we have that now.  This is only a guideline as there are other variables that can greatly impact the cloud cost but it is a very good guideline though.</p>
<p><strong>Taking the EZ-Pass Lane to a Hybrid Storage Cloud</strong><br />
Nexenta has something pretty interesting and I hope to try it out one day.  They have a button in their UI that will connect your local storage to the cloud.  See this <a href="https://blog.nexenta.com/2018/07/25/taking-the-ez-pass-lane-to-a-hybrid-storage-cloud/" target="_blank" rel="noopener">article</a> for more info.</p>
<p><strong>File Services for HCI and Block Storage Simplified</strong><br />
Michael has an <a href="https://blog.nexenta.com/2018/07/17/file-services-for-hci-and-block-storage-simplified/" target="_blank" rel="noopener">article</a> that is quite interesting and it looks like doing Nexenta just got a lot easier. You can deploy an OVA and end up with a storage array pretty easy and quick.</p>
<p><strong>What is Datrium DVX?</strong><br />
One of the new guys on the Datrium team has written his first <a href="https://www.simonlong.co.uk/blog/2018/07/26/what-is-datrium-dvx/" target="_blank" rel="noopener">article</a> and it is about DVX.  If you want to learn more about Datrium it is a good start.</p>
<p><strong>VMworld 2018 Royale with Datrium.  How to win FREE VMworld pass, Get your vEXpert Gift, and win many prizes!!</strong><br />
Andre has the info in this <a href="http://myvirtualcloud.net/vmworld-2018-royale-with-datrium-how-to-win-a-free-vmworld-pass-get-you-vexpert-gift-and-win-many-prizes/" target="_blank" rel="noopener">article</a> all about Datrium and VMworld.  Lot of info and nice to see some nice prizes too.It sounds like a wonderful vExpert gift that I am looking forward too!</p>
<p><strong>Who is Heptio?</strong><br />
I had no idea who Heptio was, but I know someone who has gone there, and so it was good to see this <a href="https://theithollow.com/2018/07/09/who-is-heptio/" target="_blank" rel="noopener">article</a> so I know what they are. Another company connected to Kubernetes.</p>
<p><strong>Disaster Recovery vs Disaster Avoidance vs Data Protection</strong><br />
In this interesting <a href="https://www.penguinpunk.net/blog/disaster-recovery-vs-disaster-avoidance-vs-data-protection/" target="_blank" rel="noopener">article</a> it talks of a number of things I have seen people confused about in the past.  So good info to help with learning more about the BCDR space.</p>
<p><strong>Microsoft SQL Server Licensing Considerations and Configuration using VMware Cloud on AWS</strong><br />
SQL licensing has gotten complicated in the last while, and when used in the cloud that can simplify it, or not.  This <a href="https://cloud.vmware.com/community/2018/07/25/microsoft-sql-server-licensing-considerations-configurations-using-vmware-cloud-aws/" target="_blank" rel="noopener">article</a> covers that off in detail.</p>
<p><strong>Expanding Drive C: in Windows 2016 &#8211; not</strong><br />
I learned this recently and it was a surprise.  I stopped putting programs and data on drive D: long ago when I learned how I could use VMware to expand drive C and use Windows to extend to use the new space.  So everything went on drive C:.  However, this does not work with Win2K16 any longer since they put an emergency partition right beside drive C: so it cannot easily be expanded.  So I am back now with my most recent application install with a D: and all the programs and data on it.</p>
<p><strong>If you have mastered PowerShell, you don&#8217;t need these 3rd Party Tools anymore</strong><br />
I thought this was an interesting <a href="https://sid-500.com/2018/02/06/if-you-have-mastered-powershell-you-dont-need-these-3rd-party-tools-anymore/" target="_blank" rel="noopener">article</a> in that it surprised me what could be done with PowerShell.</p>
<p><strong>Hard Drive Stats for Q2 2018</strong><br />
I love looking at these articles BackBlaze does about hard drive stats.  They have even influenced my own purchases in my home lab.  So it was interesting to see the <a href="https://www.backblaze.com/blog/hard-drive-stats-for-q2-2018/" target="_blank" rel="noopener">latest one</a> with the very new drives &#8211; like the 14 TB one from Toshiba. I have mentioned it before, but I do recommend BackBlaze for the cloud component of your protection strategy at home.</p>
<p><strong>AutoLab 3.0 released</strong><br />
This <a href="http://demitasse.co.nz/2018/07/autolab-3-0-released/" target="_blank" rel="noopener">sounds like</a> a very big release and I know how many people it helps so it is good to see.</p>
<p><strong>Linux Load Averages: Solving the Mystery</strong><br />
A bit different <a href="http://www.brendangregg.com/blog/2017-08-08/linux-load-averages.html" target="_blank" rel="noopener">article</a> but I have wondered at some of those numbers in Linux.</p>
<p><strong>Tintri rescued by DDN just hours after filing for Chapter 11</strong><br />
I have talked with several people that did not know this, so I thought i would be good to share out this <a href="https://www.theregister.co.uk/2018/07/10/tintri_ddn_acquisition/" target="_blank" rel="noopener">article</a> that is in fact a little old. I looked at the Tintri site and it seems business as usual.  And even suggests they will be at VMworld.</p>
<p><strong>Knative + Riff + Google + Pivotal &#8211; PFS &#8211; what&#8217;s this all about?</strong><br />
An interesting <a href="http://virtualgeek.io/knative-riff-google-pivotal-pfs-whats-this-all-about/" target="_blank" rel="noopener">article</a> that Chad has done, with lots of reading and even homework too.  But good learning.</p>
<p><strong>Tests confirm Apple&#8217;s Throttling Fix improves performance for 2018 MacBook Pro Models</strong><br />
In this <a href="https://www.macrumors.com/2018/07/24/throttling-fix-2018-macbook-pro-improvements/" target="_blank" rel="noopener">article</a> it shows how the recent fix from Apple really does fix the issue with processor throttling. Lots of testing was done and some quite interesting.</p>
<p><strong>How to make Skype, FaceTime, or Hangouts video look great</strong><br />
You can get a little bit of help in this <a href="https://www.imore.com/how-make-skype-facetime-or-hangouts-video-look-great" target="_blank" rel="noopener">article</a> with making your video look better.  Sort of handy considering how much video we do.</p>
<p><strong>How to make and answer phone calls on your Mac</strong><br />
This <a href="https://www.imore.com/how-set-up-and-use-call-relay-on-mac" target="_blank" rel="noopener">article</a> will help you with dealing with phone calls when you are on your Mac.  It is quite handy. When I am working in my home office and my cellphone rings, I can answer it on my Mac, or my iPad, or my iPhone.  Handy.</p>
<p><strong>What APFS does for you, and what you can do with APFS</strong><br />
I am most impressed that Apple was able to change the file system on a zillion iOS devices with no one I know having an issue.  Then the same thing happen on the Mac.  I guess all the work on making it work for the iOS devices helped on the Mac too.  But to learn more abut this file system check out this <a href="https://tidbits.com/2018/07/23/what-apfs-does-for-you-and-what-you-can-do-with-apfs/" target="_blank" rel="noopener">article</a>.  Why am I sharing this &#8211; other then to help people learn that is?   Someone looked over my shoulder while I was doing an image backup.  And so they saw my utility (<a href="https://www.shirt-pocket.com/SuperDuper/SuperDuperDescription.html" target="_blank" rel="noopener">SuperDuper</a>) mention APFS and they were curious so I figure others might be too.</p>
<p><strong>Hunting for Bad Apples &#8211; Part 2</strong><br />
This <a href="https://posts.specterops.io/hunting-for-bad-apples-part-2-6f2d01b1f7d3" target="_blank" rel="noopener">article</a> talks in depth about how you can hunt for activity resulting from bad guys.  Interesting stuff &#8211; and not just the hunt side but also about the Mac too.</p>
<p><strong>4K HDR Movies that are worth upgrading for, including Ready Player One, and Black Panther</strong><br />
In this <a href="https://www.thewrap.com/best-4k-hdr-movies-matrix-black-panther-red-sparrow/" target="_blank" rel="noopener">article</a> you can get a good idea on movies in 4K HDR that are worth seeing (and some not).</p>
<p><strong>11 Warning signs of Gaslighting</strong><br />
I saw this <a href="https://www.psychologytoday.com/ca/blog/here-there-and-everywhere/201701/11-warning-signs-gaslighting" target="_blank" rel="noopener">article</a> and checked it out as I have heard of Gaslighting but did not know much about it.  It is good info to know as I see that this is something that is happening in the world around us.</p>
<p>Thanks for reading or skimming this far,</p>
<p>Michael</p>
<p>=== END ===</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-9162" class="share-twitter sd-button share-icon" href="https://notesfrommwhite.net/2018/07/28/newsletter-july-28-2018/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-9162" class="share-linkedin sd-button share-icon" href="https://notesfrommwhite.net/2018/07/28/newsletter-july-28-2018/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://notesfrommwhite.net/2018/07/28/newsletter-july-28-2018/#print" rel="noopener noreferrer" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://notesfrommwhite.net/2018/07/28/newsletter-july-28-2018/?share=email" rel="noopener noreferrer" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-61498768-9162-5b5d48bd585ec' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=61498768&amp;post_id=9162&amp;origin=notesfrommwhite.wordpress.com&amp;obj_id=61498768-9162-5b5d48bd585ec' data-name='like-post-frame-61498768-9162-5b5d48bd585ec'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	<div class="entry-footer">
		<ul class="post-tags light-text"><li>Tagged</li><li><a href="https://notesfrommwhite.net/tag/autolab/" rel="tag">AutoLab</a></li><li><a href="https://notesfrommwhite.net/tag/datrium/" rel="tag">Datrium</a></li><li><a href="https://notesfrommwhite.net/tag/horizon-view/" rel="tag">Horizon View</a></li><li><a href="https://notesfrommwhite.net/tag/microsoft-sql/" rel="tag">Microsoft SQL</a></li><li><a href="https://notesfrommwhite.net/tag/office-365/" rel="tag">Office 365</a></li><li><a href="https://notesfrommwhite.net/tag/veeam/" rel="tag">Veeam</a></li><li><a href="https://notesfrommwhite.net/tag/veeam-backup-for-office-365/" rel="tag">Veeam Backup for Office 365</a></li><li><a href="https://notesfrommwhite.net/tag/virtual-san/" rel="tag">Virtual SAN</a></li><li><a href="https://notesfrommwhite.net/tag/vsan/" rel="tag">VSAN</a></li><li><a href="https://notesfrommwhite.net/tag/vsan-encryption/" rel="tag">vSAN Encryption</a></li></ul><!-- .post-tags -->	</div><!-- .entry-footer -->

	<div class="entry-author-wrapper">
				<div class="site-posted-on">
			<strong>Published</strong>
			<time class="entry-date published updated" datetime="2018-07-28T15:45:20+00:00">July 28, 2018</time>		</div><!-- .site-posted-on -->
	</div>
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://notesfrommwhite.net/2018/07/21/my-vsphere-6-7-upgrade-wow/" rel="prev"><span class="meta-nav screen-reader-text">Previous Post</span> My vSphere 6.7 Upgrade &#8211;&nbsp;WOW!</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/28/newsletter-july-28-2018/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://notesfrommwhite.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9ed79e32bb" /><input type="hidden" name="_wp_http_referer" value="/2018/07/28/newsletter-july-28-2018/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9162' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="037ff12683" /></p>
<input type="hidden" name="genseq" value="1532840125" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="114"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://notesfrommwhite.net/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 2,010 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="61498768"/>
						<input type="hidden" name="source" value="https://notesfrommwhite.net/2018/07/28/newsletter-july-28-2018/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="4b625b603a" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
											<li>
					<a href="https://notesfrommwhite.net/2018/07/28/newsletter-july-28-2018/">Newsletter: July 28,&nbsp;2018</a>
									</li>
											<li>
					<a href="https://notesfrommwhite.net/2018/07/21/my-vsphere-6-7-upgrade-wow/">My vSphere 6.7 Upgrade &#8211;&nbsp;WOW!</a>
									</li>
											<li>
					<a href="https://notesfrommwhite.net/2018/07/21/newsletter-july-21-2019/">Newsletter: July 21,&nbsp;2018</a>
									</li>
											<li>
					<a href="https://notesfrommwhite.net/2018/07/20/upgrading-nexenta-fusion-to-1-2-0/">Upgrading Nexenta Fusion to&nbsp;1.2.0</a>
									</li>
											<li>
					<a href="https://notesfrommwhite.net/2018/07/16/virtual-lab-vm-has-no-network-adapter-error/">Virtual Lab: VM has no network adapter&nbsp;error</a>
									</li>
					</ul>
		</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
			<li><a href='https://notesfrommwhite.net/2018/07/'>July 2018</a></li>
	<li><a href='https://notesfrommwhite.net/2018/06/'>June 2018</a></li>
	<li><a href='https://notesfrommwhite.net/2018/05/'>May 2018</a></li>
	<li><a href='https://notesfrommwhite.net/2018/04/'>April 2018</a></li>
	<li><a href='https://notesfrommwhite.net/2018/03/'>March 2018</a></li>
	<li><a href='https://notesfrommwhite.net/2018/02/'>February 2018</a></li>
	<li><a href='https://notesfrommwhite.net/2018/01/'>January 2018</a></li>
	<li><a href='https://notesfrommwhite.net/2017/12/'>December 2017</a></li>
	<li><a href='https://notesfrommwhite.net/2017/11/'>November 2017</a></li>
	<li><a href='https://notesfrommwhite.net/2017/10/'>October 2017</a></li>
	<li><a href='https://notesfrommwhite.net/2017/09/'>September 2017</a></li>
	<li><a href='https://notesfrommwhite.net/2017/08/'>August 2017</a></li>
	<li><a href='https://notesfrommwhite.net/2017/07/'>July 2017</a></li>
	<li><a href='https://notesfrommwhite.net/2017/06/'>June 2017</a></li>
	<li><a href='https://notesfrommwhite.net/2017/05/'>May 2017</a></li>
	<li><a href='https://notesfrommwhite.net/2017/04/'>April 2017</a></li>
	<li><a href='https://notesfrommwhite.net/2017/03/'>March 2017</a></li>
	<li><a href='https://notesfrommwhite.net/2017/02/'>February 2017</a></li>
	<li><a href='https://notesfrommwhite.net/2017/01/'>January 2017</a></li>
	<li><a href='https://notesfrommwhite.net/2016/12/'>December 2016</a></li>
	<li><a href='https://notesfrommwhite.net/2016/11/'>November 2016</a></li>
	<li><a href='https://notesfrommwhite.net/2016/10/'>October 2016</a></li>
	<li><a href='https://notesfrommwhite.net/2016/09/'>September 2016</a></li>
	<li><a href='https://notesfrommwhite.net/2016/08/'>August 2016</a></li>
	<li><a href='https://notesfrommwhite.net/2016/07/'>July 2016</a></li>
	<li><a href='https://notesfrommwhite.net/2016/06/'>June 2016</a></li>
	<li><a href='https://notesfrommwhite.net/2016/05/'>May 2016</a></li>
	<li><a href='https://notesfrommwhite.net/2016/04/'>April 2016</a></li>
	<li><a href='https://notesfrommwhite.net/2016/03/'>March 2016</a></li>
	<li><a href='https://notesfrommwhite.net/2016/02/'>February 2016</a></li>
	<li><a href='https://notesfrommwhite.net/2016/01/'>January 2016</a></li>
	<li><a href='https://notesfrommwhite.net/2015/12/'>December 2015</a></li>
	<li><a href='https://notesfrommwhite.net/2015/11/'>November 2015</a></li>
	<li><a href='https://notesfrommwhite.net/2015/10/'>October 2015</a></li>
	<li><a href='https://notesfrommwhite.net/2015/09/'>September 2015</a></li>
	<li><a href='https://notesfrommwhite.net/2015/08/'>August 2015</a></li>
	<li><a href='https://notesfrommwhite.net/2015/07/'>July 2015</a></li>
	<li><a href='https://notesfrommwhite.net/2015/06/'>June 2015</a></li>
	<li><a href='https://notesfrommwhite.net/2015/05/'>May 2015</a></li>
	<li><a href='https://notesfrommwhite.net/2015/04/'>April 2015</a></li>
	<li><a href='https://notesfrommwhite.net/2015/03/'>March 2015</a></li>
	<li><a href='https://notesfrommwhite.net/2015/02/'>February 2015</a></li>
	<li><a href='https://notesfrommwhite.net/2015/01/'>January 2015</a></li>
	<li><a href='https://notesfrommwhite.net/2014/12/'>December 2014</a></li>
	<li><a href='https://notesfrommwhite.net/2014/11/'>November 2014</a></li>
	<li><a href='https://notesfrommwhite.net/2014/10/'>October 2014</a></li>
	<li><a href='https://notesfrommwhite.net/2014/09/'>September 2014</a></li>
	<li><a href='https://notesfrommwhite.net/2014/08/'>August 2014</a></li>
	<li><a href='https://notesfrommwhite.net/2014/07/'>July 2014</a></li>
	<li><a href='https://notesfrommwhite.net/2014/06/'>June 2014</a></li>
	<li><a href='https://notesfrommwhite.net/2014/05/'>May 2014</a></li>
	<li><a href='https://notesfrommwhite.net/2014/04/'>April 2014</a></li>
	<li><a href='https://notesfrommwhite.net/2014/03/'>March 2014</a></li>
	<li><a href='https://notesfrommwhite.net/2014/02/'>February 2014</a></li>
	<li><a href='https://notesfrommwhite.net/2014/01/'>January 2014</a></li>
	<li><a href='https://notesfrommwhite.net/2013/12/'>December 2013</a></li>
		</ul>
		</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categories</h1>		<ul>
	<li class="cat-item cat-item-35699"><a href="https://notesfrommwhite.net/category/active-directory/" >Active Directory</a>
</li>
	<li class="cat-item cat-item-2893"><a href="https://notesfrommwhite.net/category/alert/" >Alert</a>
</li>
	<li class="cat-item cat-item-291"><a href="https://notesfrommwhite.net/category/apple/" >Apple</a>
</li>
	<li class="cat-item cat-item-1817"><a href="https://notesfrommwhite.net/category/backups/" >Backups</a>
</li>
	<li class="cat-item cat-item-11198"><a href="https://notesfrommwhite.net/category/certification/" >Certification</a>
</li>
	<li class="cat-item cat-item-102003181"><a href="https://notesfrommwhite.net/category/cloudphysics/" >CloudPhysics</a>
</li>
	<li class="cat-item cat-item-204187072"><a href="https://notesfrommwhite.net/category/customer0/" >Customer[0]</a>
</li>
	<li class="cat-item cat-item-99074279"><a href="https://notesfrommwhite.net/category/datagravity/" >DataGravity</a>
</li>
	<li class="cat-item cat-item-78"><a href="https://notesfrommwhite.net/category/dell/" >Dell</a>
</li>
	<li class="cat-item cat-item-1342"><a href="https://notesfrommwhite.net/category/education/" >Education</a>
</li>
	<li class="cat-item cat-item-2850"><a href="https://notesfrommwhite.net/category/future/" >Future</a>
</li>
	<li class="cat-item cat-item-3590"><a href="https://notesfrommwhite.net/category/gadget/" >Gadget</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://notesfrommwhite.net/category/general/" >General</a>
</li>
	<li class="cat-item cat-item-8853"><a href="https://notesfrommwhite.net/category/holiday/" >Holiday</a>
</li>
	<li class="cat-item cat-item-135634"><a href="https://notesfrommwhite.net/category/home-automation/" >Home Automation</a>
</li>
	<li class="cat-item cat-item-939639"><a href="https://notesfrommwhite.net/category/home-lab/" title="This is a category of home lab related stuff.">Home Lab</a>
</li>
	<li class="cat-item cat-item-2708"><a href="https://notesfrommwhite.net/category/how-to/" >How To</a>
</li>
	<li class="cat-item cat-item-102753"><a href="https://notesfrommwhite.net/category/issue/" >Issue</a>
</li>
	<li class="cat-item cat-item-105452804"><a href="https://notesfrommwhite.net/category/log-insight/" >Log Insight</a>
</li>
	<li class="cat-item cat-item-210"><a href="https://notesfrommwhite.net/category/me/" >Me</a>
</li>
	<li class="cat-item cat-item-8249"><a href="https://notesfrommwhite.net/category/my-software/" >My Software</a>
</li>
	<li class="cat-item cat-item-18403"><a href="https://notesfrommwhite.net/category/newsletter/" title="This is a blog entry most like I did in my newsletter.  A collection of interesting things.">Newsletter</a>
</li>
	<li class="cat-item cat-item-406925755"><a href="https://notesfrommwhite.net/category/not-my-normal-stuff/" >Not my normal stuff</a>
</li>
	<li class="cat-item cat-item-337538"><a href="https://notesfrommwhite.net/category/omnigraffle/" >OmniGraffle</a>
</li>
	<li class="cat-item cat-item-352"><a href="https://notesfrommwhite.net/category/opinion/" >Opinion</a>
</li>
	<li class="cat-item cat-item-31413"><a href="https://notesfrommwhite.net/category/problem/" title="Something to be aware of.">Problem</a>
</li>
	<li class="cat-item cat-item-279475"><a href="https://notesfrommwhite.net/category/pto/" >PTO</a>
</li>
	<li class="cat-item cat-item-1745"><a href="https://notesfrommwhite.net/category/review/" >Review</a>
</li>
	<li class="cat-item cat-item-3844"><a href="https://notesfrommwhite.net/category/site-update/" >Site Update</a>
</li>
	<li class="cat-item cat-item-17223"><a href="https://notesfrommwhite.net/category/soapbox/" >Soapbox</a>
</li>
	<li class="cat-item cat-item-581"><a href="https://notesfrommwhite.net/category/software/" >Software</a>
</li>
	<li class="cat-item cat-item-39484"><a href="https://notesfrommwhite.net/category/speaking/" >Speaking</a>
</li>
	<li class="cat-item cat-item-1663"><a href="https://notesfrommwhite.net/category/templates/" >Templates</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://notesfrommwhite.net/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-40445"><a href="https://notesfrommwhite.net/category/upgrades/" >Upgrades</a>
</li>
	<li class="cat-item cat-item-77590558"><a href="https://notesfrommwhite.net/category/vc-ops/" >vC Ops</a>
</li>
	<li class="cat-item cat-item-5188559"><a href="https://notesfrommwhite.net/category/veeam/" >Veeam</a>
</li>
	<li class="cat-item cat-item-558025386"><a href="https://notesfrommwhite.net/category/veeam-vanguards/" >Veeam Vanguards</a>
</li>
	<li class="cat-item cat-item-15714057"><a href="https://notesfrommwhite.net/category/vexpert/" >vExpert</a>
</li>
	<li class="cat-item cat-item-38600"><a href="https://notesfrommwhite.net/category/vmware/" >VMware</a>
</li>
	<li class="cat-item cat-item-542951391"><a href="https://notesfrommwhite.net/category/vmware-cloud-on-aws/" >VMware Cloud on AWS</a>
</li>
	<li class="cat-item cat-item-108623045"><a href="https://notesfrommwhite.net/category/vmware-data-protection/" >VMware Data Protection</a>
</li>
	<li class="cat-item cat-item-1769597"><a href="https://notesfrommwhite.net/category/vmworld/" >VMworld</a>
</li>
		</ul>
</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://notesfrommwhite.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://notesfrommwhite.net/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://notesfrommwhite.net/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://notesfrommwhite.net/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
											<li>
					<a href="https://notesfrommwhite.net/2018/07/28/newsletter-july-28-2018/">Newsletter: July 28,&nbsp;2018</a>
									</li>
											<li>
					<a href="https://notesfrommwhite.net/2018/07/21/my-vsphere-6-7-upgrade-wow/">My vSphere 6.7 Upgrade &#8211;&nbsp;WOW!</a>
									</li>
											<li>
					<a href="https://notesfrommwhite.net/2018/07/21/newsletter-july-21-2019/">Newsletter: July 21,&nbsp;2018</a>
									</li>
											<li>
					<a href="https://notesfrommwhite.net/2018/07/20/upgrading-nexenta-fusion-to-1-2-0/">Upgrading Nexenta Fusion to&nbsp;1.2.0</a>
									</li>
											<li>
					<a href="https://notesfrommwhite.net/2018/07/16/virtual-lab-vm-has-no-network-adapter-error/">Virtual Lab: VM has no network adapter&nbsp;error</a>
									</li>
					</ul>
		</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
			<li><a href='https://notesfrommwhite.net/2018/07/'>July 2018</a></li>
	<li><a href='https://notesfrommwhite.net/2018/06/'>June 2018</a></li>
	<li><a href='https://notesfrommwhite.net/2018/05/'>May 2018</a></li>
	<li><a href='https://notesfrommwhite.net/2018/04/'>April 2018</a></li>
	<li><a href='https://notesfrommwhite.net/2018/03/'>March 2018</a></li>
	<li><a href='https://notesfrommwhite.net/2018/02/'>February 2018</a></li>
	<li><a href='https://notesfrommwhite.net/2018/01/'>January 2018</a></li>
	<li><a href='https://notesfrommwhite.net/2017/12/'>December 2017</a></li>
	<li><a href='https://notesfrommwhite.net/2017/11/'>November 2017</a></li>
	<li><a href='https://notesfrommwhite.net/2017/10/'>October 2017</a></li>
	<li><a href='https://notesfrommwhite.net/2017/09/'>September 2017</a></li>
	<li><a href='https://notesfrommwhite.net/2017/08/'>August 2017</a></li>
	<li><a href='https://notesfrommwhite.net/2017/07/'>July 2017</a></li>
	<li><a href='https://notesfrommwhite.net/2017/06/'>June 2017</a></li>
	<li><a href='https://notesfrommwhite.net/2017/05/'>May 2017</a></li>
	<li><a href='https://notesfrommwhite.net/2017/04/'>April 2017</a></li>
	<li><a href='https://notesfrommwhite.net/2017/03/'>March 2017</a></li>
	<li><a href='https://notesfrommwhite.net/2017/02/'>February 2017</a></li>
	<li><a href='https://notesfrommwhite.net/2017/01/'>January 2017</a></li>
	<li><a href='https://notesfrommwhite.net/2016/12/'>December 2016</a></li>
	<li><a href='https://notesfrommwhite.net/2016/11/'>November 2016</a></li>
	<li><a href='https://notesfrommwhite.net/2016/10/'>October 2016</a></li>
	<li><a href='https://notesfrommwhite.net/2016/09/'>September 2016</a></li>
	<li><a href='https://notesfrommwhite.net/2016/08/'>August 2016</a></li>
	<li><a href='https://notesfrommwhite.net/2016/07/'>July 2016</a></li>
	<li><a href='https://notesfrommwhite.net/2016/06/'>June 2016</a></li>
	<li><a href='https://notesfrommwhite.net/2016/05/'>May 2016</a></li>
	<li><a href='https://notesfrommwhite.net/2016/04/'>April 2016</a></li>
	<li><a href='https://notesfrommwhite.net/2016/03/'>March 2016</a></li>
	<li><a href='https://notesfrommwhite.net/2016/02/'>February 2016</a></li>
	<li><a href='https://notesfrommwhite.net/2016/01/'>January 2016</a></li>
	<li><a href='https://notesfrommwhite.net/2015/12/'>December 2015</a></li>
	<li><a href='https://notesfrommwhite.net/2015/11/'>November 2015</a></li>
	<li><a href='https://notesfrommwhite.net/2015/10/'>October 2015</a></li>
	<li><a href='https://notesfrommwhite.net/2015/09/'>September 2015</a></li>
	<li><a href='https://notesfrommwhite.net/2015/08/'>August 2015</a></li>
	<li><a href='https://notesfrommwhite.net/2015/07/'>July 2015</a></li>
	<li><a href='https://notesfrommwhite.net/2015/06/'>June 2015</a></li>
	<li><a href='https://notesfrommwhite.net/2015/05/'>May 2015</a></li>
	<li><a href='https://notesfrommwhite.net/2015/04/'>April 2015</a></li>
	<li><a href='https://notesfrommwhite.net/2015/03/'>March 2015</a></li>
	<li><a href='https://notesfrommwhite.net/2015/02/'>February 2015</a></li>
	<li><a href='https://notesfrommwhite.net/2015/01/'>January 2015</a></li>
	<li><a href='https://notesfrommwhite.net/2014/12/'>December 2014</a></li>
	<li><a href='https://notesfrommwhite.net/2014/11/'>November 2014</a></li>
	<li><a href='https://notesfrommwhite.net/2014/10/'>October 2014</a></li>
	<li><a href='https://notesfrommwhite.net/2014/09/'>September 2014</a></li>
	<li><a href='https://notesfrommwhite.net/2014/08/'>August 2014</a></li>
	<li><a href='https://notesfrommwhite.net/2014/07/'>July 2014</a></li>
	<li><a href='https://notesfrommwhite.net/2014/06/'>June 2014</a></li>
	<li><a href='https://notesfrommwhite.net/2014/05/'>May 2014</a></li>
	<li><a href='https://notesfrommwhite.net/2014/04/'>April 2014</a></li>
	<li><a href='https://notesfrommwhite.net/2014/03/'>March 2014</a></li>
	<li><a href='https://notesfrommwhite.net/2014/02/'>February 2014</a></li>
	<li><a href='https://notesfrommwhite.net/2014/01/'>January 2014</a></li>
	<li><a href='https://notesfrommwhite.net/2013/12/'>December 2013</a></li>
		</ul>
		</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categories</h1>		<ul>
	<li class="cat-item cat-item-35699"><a href="https://notesfrommwhite.net/category/active-directory/" >Active Directory</a>
</li>
	<li class="cat-item cat-item-2893"><a href="https://notesfrommwhite.net/category/alert/" >Alert</a>
</li>
	<li class="cat-item cat-item-291"><a href="https://notesfrommwhite.net/category/apple/" >Apple</a>
</li>
	<li class="cat-item cat-item-1817"><a href="https://notesfrommwhite.net/category/backups/" >Backups</a>
</li>
	<li class="cat-item cat-item-11198"><a href="https://notesfrommwhite.net/category/certification/" >Certification</a>
</li>
	<li class="cat-item cat-item-102003181"><a href="https://notesfrommwhite.net/category/cloudphysics/" >CloudPhysics</a>
</li>
	<li class="cat-item cat-item-204187072"><a href="https://notesfrommwhite.net/category/customer0/" >Customer[0]</a>
</li>
	<li class="cat-item cat-item-99074279"><a href="https://notesfrommwhite.net/category/datagravity/" >DataGravity</a>
</li>
	<li class="cat-item cat-item-78"><a href="https://notesfrommwhite.net/category/dell/" >Dell</a>
</li>
	<li class="cat-item cat-item-1342"><a href="https://notesfrommwhite.net/category/education/" >Education</a>
</li>
	<li class="cat-item cat-item-2850"><a href="https://notesfrommwhite.net/category/future/" >Future</a>
</li>
	<li class="cat-item cat-item-3590"><a href="https://notesfrommwhite.net/category/gadget/" >Gadget</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://notesfrommwhite.net/category/general/" >General</a>
</li>
	<li class="cat-item cat-item-8853"><a href="https://notesfrommwhite.net/category/holiday/" >Holiday</a>
</li>
	<li class="cat-item cat-item-135634"><a href="https://notesfrommwhite.net/category/home-automation/" >Home Automation</a>
</li>
	<li class="cat-item cat-item-939639"><a href="https://notesfrommwhite.net/category/home-lab/" title="This is a category of home lab related stuff.">Home Lab</a>
</li>
	<li class="cat-item cat-item-2708"><a href="https://notesfrommwhite.net/category/how-to/" >How To</a>
</li>
	<li class="cat-item cat-item-102753"><a href="https://notesfrommwhite.net/category/issue/" >Issue</a>
</li>
	<li class="cat-item cat-item-105452804"><a href="https://notesfrommwhite.net/category/log-insight/" >Log Insight</a>
</li>
	<li class="cat-item cat-item-210"><a href="https://notesfrommwhite.net/category/me/" >Me</a>
</li>
	<li class="cat-item cat-item-8249"><a href="https://notesfrommwhite.net/category/my-software/" >My Software</a>
</li>
	<li class="cat-item cat-item-18403"><a href="https://notesfrommwhite.net/category/newsletter/" title="This is a blog entry most like I did in my newsletter.  A collection of interesting things.">Newsletter</a>
</li>
	<li class="cat-item cat-item-406925755"><a href="https://notesfrommwhite.net/category/not-my-normal-stuff/" >Not my normal stuff</a>
</li>
	<li class="cat-item cat-item-337538"><a href="https://notesfrommwhite.net/category/omnigraffle/" >OmniGraffle</a>
</li>
	<li class="cat-item cat-item-352"><a href="https://notesfrommwhite.net/category/opinion/" >Opinion</a>
</li>
	<li class="cat-item cat-item-31413"><a href="https://notesfrommwhite.net/category/problem/" title="Something to be aware of.">Problem</a>
</li>
	<li class="cat-item cat-item-279475"><a href="https://notesfrommwhite.net/category/pto/" >PTO</a>
</li>
	<li class="cat-item cat-item-1745"><a href="https://notesfrommwhite.net/category/review/" >Review</a>
</li>
	<li class="cat-item cat-item-3844"><a href="https://notesfrommwhite.net/category/site-update/" >Site Update</a>
</li>
	<li class="cat-item cat-item-17223"><a href="https://notesfrommwhite.net/category/soapbox/" >Soapbox</a>
</li>
	<li class="cat-item cat-item-581"><a href="https://notesfrommwhite.net/category/software/" >Software</a>
</li>
	<li class="cat-item cat-item-39484"><a href="https://notesfrommwhite.net/category/speaking/" >Speaking</a>
</li>
	<li class="cat-item cat-item-1663"><a href="https://notesfrommwhite.net/category/templates/" >Templates</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://notesfrommwhite.net/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-40445"><a href="https://notesfrommwhite.net/category/upgrades/" >Upgrades</a>
</li>
	<li class="cat-item cat-item-77590558"><a href="https://notesfrommwhite.net/category/vc-ops/" >vC Ops</a>
</li>
	<li class="cat-item cat-item-5188559"><a href="https://notesfrommwhite.net/category/veeam/" >Veeam</a>
</li>
	<li class="cat-item cat-item-558025386"><a href="https://notesfrommwhite.net/category/veeam-vanguards/" >Veeam Vanguards</a>
</li>
	<li class="cat-item cat-item-15714057"><a href="https://notesfrommwhite.net/category/vexpert/" >vExpert</a>
</li>
	<li class="cat-item cat-item-38600"><a href="https://notesfrommwhite.net/category/vmware/" >VMware</a>
</li>
	<li class="cat-item cat-item-542951391"><a href="https://notesfrommwhite.net/category/vmware-cloud-on-aws/" >VMware Cloud on AWS</a>
</li>
	<li class="cat-item cat-item-108623045"><a href="https://notesfrommwhite.net/category/vmware-data-protection/" >VMware Data Protection</a>
</li>
	<li class="cat-item cat-item-1769597"><a href="https://notesfrommwhite.net/category/vmworld/" >VMworld</a>
</li>
		</ul>
</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://notesfrommwhite.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://notesfrommwhite.net/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://notesfrommwhite.net/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside></div><!-- #secondary -->

		</div><!-- #content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
						<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #content-wrapper -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201830y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/notesfrommwhite.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/notesfrommwhite.wordpress.com\/wp-login.php?action=logout&_wpnonce=96d57af6cd","homeURL":"https:\/\/notesfrommwhite.net\/","postID":"9162","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/notesfrommwhite.net\/2018\/07\/28\/newsletter-july-28-2018\/":9162};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/07/28/newsletter-july-28-2018/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"61498768","siteName":"Notes from MWhite","siteURL":"https:\/\/notesfrommwhite.net","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/independent-publisher-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/notesfrommwhite.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnotesfrommwhite.net%2F2018%2F07%2F28%2Fnewsletter-july-28-2018%2F","themeURL":"https:\/\/wordpress.com\/theme\/independent-publisher-2\/","xhrURL":"https:\/\/notesfrommwhite.net\/wp-admin\/admin-ajax.php","nonce":"19afe37cf9","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"4b625b603a\" \/>","referer":"https:\/\/notesfrommwhite.net\/2018\/07\/28\/newsletter-july-28-2018\/","canFollow":"1","feedID":"16317114","statusMessage":"","customizeLink":"https:\/\/notesfrommwhite.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnotesfrommwhite.wordpress.com%2F2018%2F07%2F28%2Fnewsletter-july-28-2018%2F","postID":"9162","shortlink":"https:\/\/wp.me\/p4a2DC-2nM","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/notesfrommwhite.net\/9162","statsLink":"https:\/\/wordpress.com\/stats\/post\/9162\/notesfrommwhite.net","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Independent Publisher 2","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,010 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/notesfrommwhite.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnotesfrommwhite.net%2F2018%2F07%2F28%2Fnewsletter-july-28-2018%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydUMlOxDAM/SFcDx0xcEF8Csqkbus2G3bSgb8nOVAhDpWYS7zkLbbxlsDGkClkXBQH2thS+uwWfcBfX75AcmXioOh4JcWPQoVmEwZH8hecZ/IVksoVOQyUqD4hQ60d60wCfbMKZuPJZI7hPr6unMBxWGGMtiiMvE/NwboyVIkKs9H7xhZK7qvzfI9b1UO1winDLVXBg+uYoVrA1Qh6o5mkZhA3EuE2z977p0IWY1c9Itl2yEbasyP0yuopw7k74XtbboxytFSKmmF0hgV1NsJh+omV9OZfH5/6/nI5nV+el28os9zA'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'61498768','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'61498768','v':'wpcom','tz':'-6','user_id':'0','post':'9162','subd':'notesfrommwhite'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlV3gvQXR0K1N0XS05WzJZQTlUTW4sLV10amhxMVtVaGplaW49bV01XUtJLVJiSkJJOFt+WF13aHRkUWxZYnM0THIvMkhFanJmWnpIUGpVdXBbT2hJcj81Vy1xPXV1UzlhWUJNNWZUaXQ0dm9zeFtxNGNWJjguMHJPQVstMmpufFVPUVBCbU54Ryw1LFFYK0NKbjd8fDhObW5OV3NzdXM/U2Q0V3RDUUY3KzErUm8lc1UlUkc1dzUlfCtjaW1MbCtRaV1kZDBrK0E1JVlZZ0NlY2Nbb2FRbEElP11lfj9DcT1ETg=='}]);
_stq.push([ 'clickTrackerInit', '61498768', '9162' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
